upset error from dmalloc package

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

upset error from dmalloc package

Christopher Faylor-2
upset: *** warning package dmalloc requires non-existent package Cygwin

I've made the obvious change.

cgf