libgpg-error-1.37-1

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

libgpg-error-1.37-1

marco atzeri-4
Yakoov,
any objection if I update libgpg-error to latest version 1.37 ?

For what I see your cygport file works fine with latest version.

Regards
Marco

Reply | Threaded
Open this post in threaded view
|

Re: libgpg-error-1.37-1

Yaakov Selkowitz
On Sun, 2020-02-16 at 22:51 +0100, Marco Atzeri wrote:
> any objection if I update libgpg-error to latest version 1.37 ?
> For what I see your cygport file works fine with latest version.

Please proceed.

--
Yaakov