Updated: libEMF-1.0.9-1

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Updated: libEMF-1.0.9-1

marco atzeri-4
version 1.0.9-1  of

         libEMF
         libEMF1
         libEMF-devel

are available in the Cygwin distribution:

CHANGES
Last upstream release

DESCRIPTION
libEMF is a library for generating Enhanced Metafiles on systems which
don't natively support the ECMA-234 Graphics Device Interface
(GDI). The library is intended to be used as a driver for other
graphics programs such as Grace or gnuplot. Therefore, it implements a
very limited subset of the GDI.

HOMEPAGE
http://libemf.sourceforge.net

Marco Atzeri

If you have questions or comments, please send them to the
cygwin mailing list at: cygwin (at) cygwin (dot) com .

---
Diese E-Mail wurde von Avast Antivirus-Software auf Viren geprüft.
https://www.avast.com/antivirus