Today's setup.hint problem - warning package gnome-libs-devel requires non-existent package gtk-devel

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Today's setup.hint problem - warning package gnome-libs-devel requires non-existent package gtk-devel

Christopher Faylor
upset: *** warning package gnome-libs-devel requires non-existent package gtk-devel

cgf
Reply | Threaded
Open this post in threaded view
|

Re: Today's setup.hint problem - warning package gnome-libs-devel requires non-existent package gtk-devel

Gerrit P. Haase
Christopher Faylor wrote:
> upset: *** warning package gnome-libs-devel requires non-existent package gtk-devel

Thanks, should have been gtk+-devel.   Fixed now.


Gerrit