Quantcast

Re: Updated: gcc-tools-epoch2-automake-1.11.6-1

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: Updated: gcc-tools-epoch2-automake-1.11.6-1

Charles Wilson-2
On 8/3/2013 10:21 AM, Kelley Cook wrote:
> Hi Charles,
>
> Are the dependencies correct here?

<screen cap showing that gcc-tools-epoch2-automake requires
gcc-tools-epoch1-autoconf>

No, they are not. Fixed on cygwin.com and in my local archive. Thanks
for the headsup.

> It seems counter intuitive, that the current of GCC automake would
> require the installation of the out-of-date GCC autoconf.
>
>
> On Fri, Aug 2, 2013 at 9:41 AM, Charles Wilson
> <xxxx  <xxxx> wrote:

Please don't feed the spammers.

--
Chuck



--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple

Loading...