Please upload: fontconfig-2.4.1-3

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

Please upload: fontconfig-2.4.1-3

Jan Nieuwenhuizen-2
Reply | Threaded
Open this post in threaded view
|

lilypond-2.8.8-2 [was: Please upload: fontconfig-2.4.1-3]

Eric Blake (cygwin)
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

According to Jan Nieuwenhuizen on 11/6/2006 5:18 PM:
> Changes
>
>   * Include music-drawing-routines.ps.
>
> Please remove the 2.8.2-1 packages.
>
> http://lilypond.org/cygwin/release/lilypond/setup.hint
...

Done, once I figured out the typos in the subject line and the remove
instructions (I removed 2.8.8-1, leaving 2.6.4-1 as previous).  :)

- --
Life is short - so eat dessert first!

Eric Blake             [hidden email]
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (Cygwin)
Comment: Public key at home.comcast.net/~ericblake/eblake.gpg
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQFFUA0g84KuGfSFAYARAgH0AKCfq0QRIF9foMx4oqR24ULa9bIVogCfcGQ3
G6TFmjsvb6b/8rqE+UvMruE=
=NjqV
-----END PGP SIGNATURE-----
Reply | Threaded
Open this post in threaded view
|

Re: lilypond-2.8.8-2

Jan Nieuwenhuizen-2
Eric Blake <[hidden email]> writes:

> Done, once I figured out the typos in the subject line and the remove
> instructions (I removed 2.8.8-1, leaving 2.6.4-1 as previous).  :)

Wow, thanks!

Jan.

--
Jan Nieuwenhuizen <[hidden email]> | GNU LilyPond - The music typesetter
http://www.xs4all.nl/~jantien       | http://www.lilypond.org