[PATCH] Upgrade pdfgrep to 2.1.2

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[PATCH] Upgrade pdfgrep to 2.1.2

Jannick
Attached a tiny patch for your consideration to upgrade pdfgrep to 2.1.2
(from 1.4.1).

For replies please keep me in CC, since I am not registered to any of the
cygwin mailing lists.

Thanks,
J.

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple

pdfgrep-2.1.2.patch (533 bytes) Download Attachment